新网页 1

xw.jpg (8032 bytes) 10.jpg (6026 bytes)
11.jpg (5000 bytes) | 《中国学术期刊（光盘版）检索与评价数据规范》
 |  | 前言 1 范围 2 引用标准及参考规范文件  3 刊名(KM)与刊号(KH) 4 文献标识码(WM)  5 文章编号(WH)  6 题名(TM) 7 作者(ZZ)及其工作单位(DW) 8 作者简介(ZJ)  9 摘要(ZY) 10 关键词(JC)  11 分类号(FL) 12 收稿日期(GQ)  13 基金项目(JJ) 14 参考文献(WX)  15 期刊基本参数(CS)  16 电子邮件(DU)与网络地址(WZ) 附录A 使用说明  模拟样本 A 模拟样本 B
 | -------------------------------------------------------------


《创新文库》

范 围

本规范规定了《中国学术期刊（光盘版）》检索与评价数据主要项目的名称、标识、结构和编排格式，提出了各类文献的选用项目及其在印刷版期刊上排印位置的建议。本规范适用于《中国学术期刊(光盘版)》及其入编期刊，也可供其它期刊及文献检索与评价系统参考。

-----------------------------------------------------


引用标准及参考规范文件

下列标准所包含的条文，通过在本规范引用而构成为本规范的条文。本规范发布时，所示版本均为有效。所有标准都会被修订，使用本规范的各方应探讨使用下列标准最新版本的可能性(标准号带*者为推荐性标准)。
GB 788-87*， 图书杂志开本及其幅面尺寸.
GB/T 2260-1995， 中华人民共和国行政区划代码.
GB/T 3179-92， 科学技术期刊编排格式.
GB 3259-92*， 中文书刊名称汉语拼音拼写法.
GB 3469-83*， 文献类型与文献载体代码.
GB/T 3860-1995， 文献叙词标引规则.
GB 4880-91*， 语种名称代码.
GB 6447-86*， 文摘编写规则.
GB/T 7408-94， 数据元和交换格式 信息交换 日期和时间表示法.
GB 7713-87*， 科学技术报告、学位论文和学术论文的编写格式.
GB 7714-87*， 文后参考文献著录规则.
GB 9999-88*， 中国标准刊号.
GB/T 16159-1996，汉语拼音正词法基本规则.
ISO 690：1987(E)，Documentation — Bibliographic references — content, form and structure.
ISO 690-2：1997(E)，Information and documentation — Bibliographic references.
Part 2: Electronic documents or parts thereof.

在本规范制订时还参考了下列规范文件：
期刊质量标准，1998.
中国图书馆分类法(第四版)，1999.
中国高等学校社会科学学报编排规范(修订版)，1996.
中国高等学校自然科学学报编排规范(修订版)，1998.
中国科学院自然科学期刊编排格式规范，1996.

-----------------------------------------------------


刊名(KM)与刊号(KH)

期刊应具有稳定的刊名和相应的中国标准刊号(GB 9999)。中文刊名应按GB 3259的要求加注汉语拼音，同时应加英文或拉丁文的并列刊名。

-----------------------------------------------------


文献标识码(WM)

一、为便于文献的统计和期刊评价，确定文献的检索范围，提高检索结果的适用性，每一篇文章或资料应标识一个文献标识码。本规范共设置以下5种：
A——理论与应用研究学术论文(包括综述报告)
B——实用性技术成果报告(科技)、理论学习与社会实践总结(社科)
C——业务指导与技术管理性文章(包括领导讲话、特约评论等)
D——一般动态性信息(通讯、报道、会议活动、专访等)
E——文件、资料(包括历史资料、统计资料、机构、人物、书刊、知识介绍等)
不属于上述各类的文章以及文摘、零讯、补白、广告、启事等不加文献标识码。

二、中文文章的文献标识码以 “文献标识码：”或“［文献标识码］”作为标识，如：文献标识码： A
英文文章的文献标识码以“Document code:”作为标识。

-----------------------------------------------------


文章编号(WH)

一、为便于期刊文章的检索、查询、全文信息索取和远程传送以及著作权管理，凡具有文献标识码的文章均可标识一个数字化的文章编号 ；其中A、B、C三类文章必须编号。该编号在全世界范围内是该篇文章的唯一标识。

二、文章编号由期刊的国际标准刊号 、出版年、期次号及文章的篇首页码和页数等5段共20位数字组成。其结构为 XXXX－XXXX(YYYY)NN－PPPP－CC
其中：XXXX－XXXX为文章所在期刊的国际标准刊号(ISSN，参见GB 9999)，
YYYY 为文章所在期刊的出版年，NN为文章所在期刊的期次，PPPP 为文章首页所在期刊页码，CC为文章页数，“-”为连字符。

三、期次为两位数字 。当实际期次为一位数字时需在前面加 “0” 补齐 ，如第 1 期为“01”。仅1期增刊用S0，多于1期用S1，S2，……。

四、文章首页所在页码为4位数字；实际页码不足 4位者应在前面补“0”，如第 139页为“0139”。文章页数为两位数字；实际页数不足两位数者，应在前面补“0”，如9页为09。转页不计。

五、文章编号由各期刊编辑部给定，
中文文章编号的标识为 “文章编号：”或“［文章编号］”。如：
文章编号：1003-2797(1997)02-0013-05
为发表在《图书情报知识》1997年第2期第13～17页(共5页)上题为《关于社会经济信息化的思考》(作者：严怡民)一文的文章编号。
英文文章编号的标识为“Article ID:”。

-----------------------------------------------------


题名(TM)

题名应简明、具体、确切，概括文章的要旨，符合编制题录、索引和检索的有关原则并有助选择关键词和分类号。中文题名一般不超过20个汉字，必要时可加副题名。题名中应避免使用非公知公用的缩略语、字符、代号以及结构式和公式(参见GB 7713)。文献标识码为A、B、C三类的文章还应有英文题名。

-----------------------------------------------------


作者(ZZ)及其工作单位(DW)

一、文章均应有作者署名。作者署名应符合GB 7713的有关规定。

二、依据 GB/T 16159，参照ISO 690，并经国家语委认可，中国作者姓名的汉语拼音采用如下写法 ：姓前名后，中间为空格 。姓氏的全部字母均大写，复姓应连写。名字的首字母大写，双名中间加连字符；名字不缩写。
如：ZHANG Ying (张 颖)，WANG Xilian (王锡联)，ZHUGE Hua (诸葛华)
外国作者的姓名写法遵从国际惯例。

三、文献标识码为 A、B、C的文章，应标明主要作者的工作单位，包括单位全称、所在省市名及邮政编码，以便于联系和按地区、机构统计文章的分布；单位名称与省市名之间应以逗号“，”分隔，整个数据项用圆括号( )括起。例：
(中国科学技术大学 数学力学系，安徽 合肥 230001)
(中国科学院 力学研究所， 北京 100080)
作者工作单位宜直接排印在作者姓名之下 。如注于地脚或文末，应以 “作者单位：”或 “［作者单位］”作为标识。英文文章和英文摘要中的作者工作单位还应在省市名及邮编之后加列国名，其间以逗号“，”分隔。例：
(Institute of Nuclear Energy Technology,Tsinghua University,Beijing 100084,China)
四、多位作者的署名之间应用逗号“，”隔开，以便于计算机自动切分。不同工作单位的作者，应在姓名右上角加注不同的阿拉伯数字序号，并在其工作单位名称之前加与作者姓名序号相同的数字;各工作单位之间连排时以分号“；”隔开。例：
韩英铎1， 王仲鸿1， 林孔兴2， 相永康2， 黄其励3， 蒋建民3
(1.清华大学 电机工程与应用电子技术系， 北京100084； 2.华中电力集团公司，湖北 武汉 430027； 3.东北电力集团公司，辽宁 沈阳 110006)

-----------------------------------------------------


作者简介(ZJ)

一、对文章的主要作者可按以下顺序刊出其简介：
姓名(出生年-)， 性别(民族——汉族可省略)，籍贯， 职称， 学位，简历以及研究方向(任选)。在简介前加 “作者简介：”或 “［作者简介］”作为标识。例：
作者简介：乌兰娜(1968- )，女(蒙古族)，内蒙古达拉特旗人，内蒙古大学历史学系副教授 ，博士 ，1994年赴美国哈佛大学研修，主要从事蒙古学研究。

二、同一篇文章的其他主要作者简介可以在同一 “作者简介：”或“［作者简介］”的标识后相继列出，其间以分号“；”隔开，最后以“.”或“。”结束。

三、英文文章的作者简介用 “Biography:”(单一作者)或“Biographies:”(多作者)作为标识。

-----------------------------------------------------


摘要(ZY)

一、凡文献标识码定为 A、B、C三类的期刊文章均应附中文摘要，其中A类文章还应附英文摘要。摘要应具有独立性和自含性，不应出现图表、冗长的数学公式和非公知公用的符号、缩略语。

二、中文摘要编写应执行GB 6447规定，篇幅在100～300字。

三、英文摘要应与中文摘要相对应。

四、中文摘要前加 “摘要：”或 “［摘要］”作为标识。
英文摘要前加 “Abstract:”作为标识。

---------------------------------------------------------------


关键词(JC)

一、关键词是反映文章最主要内容的术语，对文献检索有重要作用。凡期刊文章的文献标识码为 A、B、C三类者均应标注中文关键词，有英文摘要者应同时给出英文关键词。一般每篇文章可选 3～8个关键词，由期刊编辑在作者配合下按GB/T 3860的原则和方法参照各种词表和工具书选取；未被词表收录的新学科、新技术中的重要术语以及文章题名中的人名、地名也可作为关键词标出。

二、多个关键词之间应用分号“；”分隔，以便于计算机自动切分。

三、中、英文关键词应一一对应.中文关键词前应冠以“关键词：”或“［关键词］”.
英文关键词前冠以“Key words：”作为标识。例：
关键词： 汽油机； 燃爆控制； 电子点火； 模糊逻辑
Key words： gasoline engines; knock control; electronic ignition; fuzzy logic

---------------------------------------------------------------


分类号(FL)

一、为从期刊文献的学科属性实现族性检索并为文章的分类统计创造条件，凡具有文献标识码的文章均应标识分类号。

二、采用《中国图书馆分类法》(第四版)进行分类。

三、文章一般标识1个分类号，多个主题的文章可标识2或3个分类号；主分类号排在第一位，多个分类号之间应以分号“；”分隔。

四、分类号前应以“中图分类号：” 或 “［中图分类号］” 作为标识。例：
中图分类号： TK730.2； O357.5

五、英文文章以 “CLC number：”作为标识
(CLC — Chinese Library Classification)。

---------------------------------------------------------------


收稿日期(GQ)

一、编辑部收到稿件的日期，根据GB 7713的规定，依照GB/T 7408，采用完全表示法的扩展格式YYYY－MM－DD 表示。

二、收稿日期以“收稿日期：”或“［收稿日期］”作为标识。如：
收稿日期：1996－02－24 

三、英文文章以 “Received date:”作为标识。

---------------------------------------------------------------


基金项目(JJ)

一、基金项目指文章产出的资助背景，属于文章题名注释的一种，如国家自然科学基金、教育部博士点基金等。

二、获得基金资助产出的文章应以“基金项目：”或“［基金项目］”作为标识，注明基金项目名称，并在圆括号内注明其项目编号。

三、基金项目名称应按照国家有关部门规定的正式名称填写；多项基金项目应依次列出，其间以分号“；”隔开。
例：基金项目：国家自然科学基金资助项目 (59637050)；“八五”国家科技攻关项目(85-0-74)

四、英文文章以“ Foundation item: ”作为标识。

---------------------------------------------------------------


参考文献(WX)

一、参考文献是对期刊论文引文进行统计和分析的重要信息源之一 ，在本规范中采用 GB 7714推荐的顺序编码制编排。

二、参考文献著录项目
a. 主要责任者 (专著作者、论文集主编、学位申报人、专利申请人、报告撰写人、期刊文 章作者、析出文章作者)。多个责任者之间以“，”分隔，注意在本项数据中不得出现缩写点“.”。主要责任者只列姓名，其后不加“著”、“编”、“主编”、“合编”等责任说明。 b. 文献题名及版本(初版省略)。
c. 文献类型及载体类型标识。
d. 出版项(出版地、出版者、出版年)。
e. 文献出处或电子文献的可获得地址。
f. 文献起止页码。
g. 文献标准编号(标准号、专利号……)。

三、参考文献类型及其标识

1、根据 GB 3469规定，以单字母方式标识以下各种参考文献类型：

参考文献类型 | 专著 | 论文集 | 报纸文章 | 期刊文章 | 学位论文 | 报告 | 标准 | 专利
文献类型标识 | M | C | N | J | D | R | S | P

2、对于专著、论文集中的析出文献，其文献类型标识建议采用单字母“A”；对于其他未说明的文献类型，建议采用单字母“Z”。

3、对于数据库 (database) 、计算机程序 (computer program) 及电子公告 (electronic bulletin board)等电子文献类型的参考文献，建议以下列双字母作为标识：
电子参考文献类型 | 数据库 | 计算机程序 | 电子公告
电子文献类型标识 | DB | CP | EB

4、电子文献的载体类型及其标识
对于非纸张型载体的电子文献，当被引用为参考文献时需要在参考文献类型标识中同时标明
其载体类型 。本规范建议采用双字母表示电子文献载体类型：磁带(magnetic tape)——MT，磁盘(disk)——DK，光盘(CD-ROM)——CD，联机网络(online)——OL，并以下列格式表示包括了文献载体类型的参考文献类型标识：
［文献类型标识/载体类型标识］
如：［DB/OL］——联机网上数据库(database online)
［DB/MT］——磁带数据库(database on magnetic tape)
［M/CD］ ——光盘图书(monograph on CD-ROM)
［CP/DK］——磁盘软件(computer program on disk)
［J/OL］ ——网上期刊(serial online)
［EB/OL］——网上电子公告(electronic bulletin board online)
以纸张为载体的传统文献在引作参考文献时不必注明其载体类型。

四、文后参考文献表编排格式
参考文献按在正文中出现的先后次序列表于文后；表上以 “参考文献：”(左顶格)或 “［参考文献］” (居中)作为标识；参考文献的序号左顶格，并用数字加方括号表示，如［1］、［2］、…，以与正文中的指示序号格式一致 。参照ISO 690及ISO 690-2，每一参考文献条目的最后均以“.”结束。各类参考文献条目的编排格式及示例如下：
a. 专著、论文集、学位论文、报告［序号］ 主要责任者. 文献题名 ［文献类型标识］. 出版地： 出版者， 出版年. 起止页码(任选).
［1］刘国钧， 陈绍业，王凤翥. 图书馆目录［M]. 北京：高等教育出版社，1957. 15-18. ［2］辛希孟. 信息技术与信息服务国际研讨会论文集：A集［C］. 北京： 中国社会科学出版社， 1994. 
［3］张筑生. 微分半动力系统的不变集［D］. 北京：北京大学数学系数学研究所， 1983. ［4］冯西桥. 核反应堆压力管道与压力容器的LBB分析［R］. 北京 ：清华大学核能技术设计研究院， 1997.
b. 期刊文章
［序号］ 主要责任者.文献题名［J］. 刊名，年，卷(期)： 起止页码.
［5］何龄修. 读顾城《南明史》［J］. 中国史研究，1998，(3)：167-173. 
［6］金显贺，王昌长，王忠东，等. 一种用于在线检测局部放电的数字滤波技术 ［J］. 清华大学学报(自然科学版)， 1993， 33(4)： 62-67. c. 论文集中的析出文献
［序号］ 析出文献主要责任者. 析出文献题名 ［A］. 原文献主要责任者(任选) . 原文献题名 ［C］. 出版地：出版者，出版年. 析出文献起止页码.
［7］钟文发. 非线性规划在可燃毒物配置中的应用［A］. 赵玮. 运筹学的理论与应用——中国运筹学会第五届大会论文集［C］. 西安：西安电子科技大学出版社，1996. 468-471.
d.报纸文章
［序号］ 主要责任者. 文献题名 ［N］. 报纸名，出版日期 (版次).
［8］ 谢希德. 创造学习的新思路［N］. 人民日报，1998-12-25(10). e. 国际、国家标准 ［序号］ 标准编号，标准名称 ［S］. 
［9］ GB/T 16159-1996，汉语拼音正词法基本规则［S］.
f.专利
［序号］ 专利所有者. 专利题名 ［P］. 专利国别：专利号，出版日期.
［10］ 姜锡洲. 一种温热外敷药制备方案 ［P］. 中国专利：881056073，1989-07-26. 
g.电子文献
［序号］ 主要责任者.电子文献题名 ［电子文献及载体类型标识］.电子文献的出处或可获得地址，发表或更新日期/引用日期(任选).
［11］ 王明亮. 关于中国学术期刊标准化数据库系统工程的进展 ［EB/OL］. http://www. cajcd.edu.cn/pub/wml.txt/980810-2.html, 1998-08-16/1998-10-04. 
［12］万锦坤. 中国大学学报论文文摘(1983-1993). 英文版 ［DB/CD］. 北京:中国大百科全书出版社，1996. 
h.各种未定义类型的文献
［序号］ 主要责任者.文献题名 ［Z］. 出版地：出版者，出版年.
五、参考文献与注释的区别
参考文献是作者写作论著时所参考的文献书目，一般集中列表于文末；注释是对论著正文中某一特定内容的进一步解释或补充说明 ，一般排印在该页地脚 。参考文献序号用方括号标注，而注释用数字加圆圈标注(如①、②…)。

---------------------------------------------------------------


期刊基本参数(CS)

一、为便于对某一种期刊某一期的一些参数进行统计，建议在期刊的目次页下方排印该期期刊的基本参数。数据排列顺序及格式为：国内统一刊号*创刊年*出版周期代码*开本*本期页码*语种代码*载体类型代码*本期定价*本期印数*本期文章总篇数*出版年月 。参数前以“期刊基本参数：”或“［期刊基本参数］”作为标识。例：
［期刊基本参数］ CN 21-1117/N*1950*B*16*128*ZH*P*6.00*1300*24*1998-01
参数中若有空缺，可以用1个空格代替。
英文版期刊的基本参数以 “Serial parameters:”作标识。

二、出版周期代码，为1位字母：
W——周刊，S——半月刊，M——月刊，B——双月刊，Q——季刊，F——半年刊，A——年刊。

三、期刊标准开本按 GB 788 采用A系列代号表示，如 A4；对传统开本仍用数字表示，如16。

四、语种代码 ，根据 GB 4880 用双字母表示：汉文 —— zh，英文 —— en，蒙古文—— mn，哈萨克文——kk，维吾尔文——ug，藏文——bo，朝鲜文——ko 。对于混合文种，可以同时列出，如zh+en。

五、文献载体代码，根据GB 3469规定，采用1位字母：P——印刷本，M——缩微制品；有关电子文献的载体类型见14.3.4。

六、文章总篇数，为发表在本期中具有文献标识码的文章的总和。

---------------------------------------------------------------


电子邮件［DU］与网络地址(WZ)

为加速国内外学术交流，促进信息传递，使中国学术期刊走向世界，建议各期刊在版权页上加印编辑部的电子邮件地址 (E－mail)和网络地址 (http)。它们的中文标识分别为“ 电子邮件：”(或“［电子邮件］”)、 “网络地址：” (或“［网络地址］”)。在读者熟悉了“E-mail:”和“http：”标识的情况下也可不加 。如中国学术期刊(光盘版)电子杂志社的电子邮件和网络地址分别为：
E-mail: caj-cd@tsinghua.edu.cn
http: // www. cajcd. edu. cn

---------------------------------------------------------------


附 录 A -- 使用说明

A1 本规范适用于入编《中国学术期刊(光盘版) 》的自然科学和社会科学期刊。各期刊编辑部应详细比较本规范与现行印刷文本相应数据间的异同 ，并参照表 A1选择决定规范数据的标识格式及在期刊上的印刷位置。
A2 期刊中各类文章规范数据项的选取依其所确定的文献标识码而定；编辑部应首先确定每篇文章的文献标识码，再按表A2的要求选定该篇文章应有的规范数据项目。
A3 每一个规范数据项目规定了一个双字母的汉语拼音名称代码，注于项目名称之后的圆括号内，如：文章编号(WH)，题名(TM) 等。建议在数据库的字段名定义中使用 ，以利于信息交换。
A4 为了形象地说明规范化数据的格式及排印位置的灵活性，规范文本后附了文理两篇学术文章的模拟样本；此样本仅供各编辑部参考，它不是本规范必须遵守的部分。

表A1 数据标识格式及建议排印位置

中文标识(格式1) | 中文标识(格式2) | 英文标识 | 排印位置(建议)
文章编号： | ［文章编号］ | Article ID: | 题名左上角或文献标识码之后
作者简介： | ［作者简介］ | Biography: | 篇首页地脚末行或正文末尾
摘要： | ［摘要］ | Abstract: | 作者及工作单位的下一行英文摘要也可置于篇首页
关键词： | ［关键词］ | Key words： | 摘要的上一行或下一行
中图分类号： | ［中图分类号］ | CLC number: | 中文关键词或摘要的下一行
文献标识码： | ［文献标识码］ | Document code: | 接排分类号之后(前空3个字)
收稿日期： | ［收稿日期］ | Received date: | 篇首页地脚第一行
基金项目： | ［基金项目］ | Foundation item: | 篇首页地脚收稿日期的下一行
参考文献： | ［参考文献］ | References： | 正文后，独占一行
期刊基本参数： | ［期刊基本参数］ | Serial parameters | 目次页下方
电子邮件： | ［电子邮件］ | E-mail: | 版权页
网络地址： | ［网络地址］ | http: | 版权页

说明：①中文数据标识格式在两种中任选一种。不宜混用，不要轻易变动。
②表中的排印位置是建议性的，当某种特殊因素需要变动时，可自行选择合适的位置。 ③数据标识的字体、字号可任选。

表A2 各类文献规范数据选项表

 | 理论与应用研究论文 | 实用性成果学习经验总结 | 业务指导管理类文章 | 一般动态性信息 | 文件、资料 | 其他
文献标识码 | A | B | C | D | E | -
文 章 编 号 | √ | √ | √ | 0 | 0 | -
题 名(中) | √ | √ | √ | √ | √ | 0
题 名(英) | √ | √ | √ | - | - | -
作 者 姓 名 | √ | √ | √ | √ | √ | 0
作者姓名(汉语拼音) | √ | √ | √ | - | - | -
作者工作单位(中) | √ | √ | √ | 0 | 0 | -
作者工作单位(英) | √ | 0 | 0 | - | - | -
摘 要(中) | √ | √ | √ | - | 0 | -
摘 要(英) | √ | 0 | 0 | - |  | -
关键词(中) | √ | √ | √ | - | 0 | -
关键词(英) | √ | 0 | 0 | - | - | -
分 类 号 | √ | √ | √ | √ | √ | -
收 稿 日 期 | √ | 0 | 0 | - | - | -
基 金 项 目 | * | * | * | - | - | -
作 者 简 介 | * | * | * | - | 0 | -
参 考 文 献 | * | * | * | - | 0 | -

注：“√”为必备项，“0”为任选项，“*”为有则加项，“-”为不要求项。

-----------------------------------------------------


模拟样本A

大连理工大学学报
Journal of Dalian University of Technology

第38卷第1期 1998年1月

-----------------------------------------------------

文章编号： 1000-8608(1998)01-0011-04

分灾模式结构防灾减灾设计概念的再思考

李 志 刚1, 陈 向 东1, 王 平2, 张玉顺3

(1.大连理工大学 工业装备结构分析国家重点实验室, 辽宁 大连 116024； 2.国家地震局工程力学研究所,黑龙江 哈尔滨 150080； 3.广东省地震研究所,广东 广州 510070)

摘要： 简要回顾了结构防灾减灾设计概念的发展; 从结构的分灾思想 、分灾元件、分灾模式、分灾设计基本原则等方面, 系统研究了“基于分灾模式的结构防灾减灾设计概念”; 讨论了分灾模式与结构控制的关系; 通过对典型结构设计的分析, 说明分灾模式的设计概念是可行的, 有助于结构的防灾减灾以及工程师形成可操作的数学模型。
关键词： 抗震设计; 结构最优化; 结构可靠性；分灾模式; 结构控制 
中图分类号： TU352.110.4 文献标识码： A

————————————————

随着科学技术的发展以及人们对各种自然灾害的发生机理和成灾模式认识的加深, 人类有可能采取更加安全、有效、合理、经济的防灾减灾设计方法, 减轻灾害造成的损失. 建立合理的结构设计概念, 使结构以较低的造价, 得到较高的安全性能, 具有非常重要的意义［1～5］。
1 结构防灾减灾设计概念的发展
经过长期的科学研究和工程实践, 人们关于结构防灾减灾设计的概念也经历了一系列的发展变化. 主要有以下这些设计概念(以地震灾害为例):
“刚性结构体系”设计概念: 即大大增加结构的刚度, 使其与基础成为一个刚性整体. 这
种设计很不经济, 较难实现［6～8］.
“柔性结构体系”设计概念: 这种设计虽然可以有效地减少作用于结构的地震荷载强度 , 但在大震作用下会由于结构变形过大而导致结构破坏, 甚至倒塌; 在小震及常规荷载作用下 , 又会由于刚度过低而很难满足结构的正常使用要求［9］.
“延性结构体系”设计概念 : 这是目前采用较为普遍的设计概念 , 即适当控制结构的刚度，使结构构件在地震时进入非弹性变形状态, 以消耗地震能量, 保证结构不倒塌[10].“结构控制体系”设计概念是近年发展起来的, 是结构防灾减灾设计概念一次突破…………

2 分灾子结构
作为框-剪结构的分灾子结构, 非灾害荷载作用下 , 带缝剪力墙能够满足正常使用要求。 灾害荷载作用下, 一方面利用带缝剪力墙的缝隙联结面材料进行耗能 ；另一方面 , 联结面开裂, 刚度降低, 结构动力特性发生变化, 周期变长, 有利于结构抗震.框桁结构 , 用一个桁架代替剪力墙作为结构的分灾子结构. 框桁结构具有受力明确、计算简单、可人为控制破坏顺序(弱腹杆→中强梁→强柱)、结构全部由杆件组成而不会出现刚度突变、可人为控制刚度、不易造成材料浪费等优点.

参考文献：

［1］ 陈向东, 蔡文学. 基于分灾模式的结构防灾减灾设计概念初探 ［J］. 自然灾害研究, 1996,(4): 22-27.
［2］ OU J P, YOSHIDA O,SOONG T T, et al. Recent advance in research on applications of passive energy dissipation systems［J］. Earthquack Eng,1997, 38 (3):358-361.
［3］陈志平. 减灾设计研究新动态［N］. 科技日报,1997-12-13(5).
［4］牛光庭,李亚杰. 建筑材料［M］. 北京:水利电力出版社,1993.
［5］KAYEYAMA M. Incompatible displacement methods［A］.SPRIET J A. Numerical and Computational Methods in Structural Mechanics［C］. New York: Academic Press, 1973.43-57.
［6］徐道远,符晓陵,寿朝辉。 混凝土三维复合型断裂的FCM和GF ［A］. 涂传林. 第五届岩石、混凝土断裂和强度学术会议论文集［C］. 长沙:国防科技大学出版社, 1993.19-24.
［7］隋允康,王希诚. DDDU(2)程序原理和结构的简要说明 ［R］。大连: 大连工学院工程力学研究所,1984.
［8］陶建人. 动接触减振法及其应用 ［D］. 大连:大连理工大学,1988.
［9］王杏林. 建筑砌块联接件 ［P］. 中国专利: CN 1036800， 1997-09-27.
［10］GB 50023-95，建筑抗震鉴定标准［S］.

Rethinking of concept of structural design against natural
hazard based on damagereduction mode

LI Zhi-gang1, CHEN Xiang-dong1, WANG Ping2, ZHANG Yu-shun3

(1.State Key Lab. of Struct. Anal. of Ind. Equip., Dalian Univ. of Technol.,Dalian 116024, China； 2.Inst.of Eng.Mech. of State Earthq. Bureau, Harbin 150080, China；3.Inst.of Earthq. of Guangdong Prov., Guangzhou 510070, China)
Abstract：The development of structural design against natural hazard is reviewed briefly.The structural design based on damagereduction is studied, and the relationship between damagereduction mode and structural control is discussed. Examples show that the method herein is rational and helpful to structural design against natural hazard.
Key words： aseismatic design; structural optimization; structural reliability；damagereduction mode; structural control 

收稿日期: 1997-03-10; 修回日期: 1997-10-05
基金项目：国家自然科学基金资助项目(59493300)；教育部博士点基金资助项目(9800462)
作者简介：李志刚(1936-)，男(满族), 辽宁金州人， 大连理工大学教授,博士生导师。

------------------------------------------------------------


模拟样本B

陕西师范大学学报(哲学社会科学版)
Journal of Shaanxi Normal University (Social Science)

 1996年3月 第25卷 第1期

-----------------------------------------------------

【周秦汉唐文化研究】

手 势 语 言 与 原 始 礼 仪

常 金 仓
(陕西师范大学 历史系，陕西 西安 710062)

［关键词］ 手势语言；原始礼仪；中国文化
［摘 要］ 研究礼的起源，仪式分析是唯一正确的方法。先秦礼书记载的大量动仪，实际上就是由许多原始民族中习见的手势动作语言发展而来的，而乐舞则是更加生动形象的手势动作语言。由手势动作语言转化而来的礼节仪式最初仅仅是一些简短的片段，经过数千年的损益，后世产生的新文化因素不断被吸收进来，它的原始形态反而不易为人察觉，但它的精神却深刻地影响了中国文化。
[中图分类号］ H026.3; K892.9 ［文献标识码］A
［文章编号］ 1000-5293(1996)01-0026-05

Sign language and origion of rites
 CHANG Jincang
(Department of History,Shaanxi Normal University,Xi'an 710062, China)

Key words: sign language; origion of rites; Chinese culture
Abstract： An analysis of rituals is a correct approach to the study of the origion of rites.The PreQin Book of Rites has a lot of records of rituals,which actually stem from primitive people's sign language,later to become the more vivid images in music and dances.Step by step,the inconsitent rituals with sign language as its origion develop into rites with new cultural elements added to them bit by bit in the course of thousands of years.Now,although the very beginning of rites if hardly seen,its essence as an influential force on Chinese culture is certain.

近年来常有讨论礼仪起源的文章见诸报刊，这确是一个很有意义的问题。中国古人一向称自己的国家是“礼仪之邦”，说明礼乐之教是中国文化区别于其他文化，尤其是西方文化的一个本质特征。礼仪的形式，我们一般把它分作两个阶段：第一阶段可称为原始礼仪，它完全是史前的初民处理生活中各种关系的一些习惯性行为，通常也叫风俗习惯，不过它不是风俗习惯的全部，而只是风俗习惯中有固定仪式的部分［1］。第二阶段就是文明时代的礼 。随着等级制度的形成，它较之于原始礼仪已经灌注了浓厚的等级意识，它是国家产生后借助原始文化、改造原始文化而形成的国家制度；二者有本质的不同［2～3］。文明时代的礼渊源于原始礼仪已是不需要讨论的问题了，所以关键在于原始礼仪是如何产生的。上述那些文章证据是否确凿，结论是否正确，暂且不论，我以为在研究方法上就大有可商之处，因此在提出浅见之前，有必要对研究方法先作检讨。
有些学者在开始思考礼的起源时就已先验地假设礼必然是先出现于生活的某种领域或某个侧面，例如宗教、饮食、男女，等等。这种假设可能是来自古人论礼的潜移默化的影响。《礼记·礼运》说：“夫礼之初，始诸饮食 。其燔黍捭豚，蒉桴而土鼓，犹若可以致敬于鬼神”。《昏义》说：“夫礼，始于冠，本于昏，重于丧祭，尊于朝聘，和于射乡，此礼之大体也”。《冠义》说：“凡人之所以为人者，礼义也。礼之始在正容体，齐颜色，顺辞令……故曰：冠者，礼之始也”。《内则》说：“礼始于谨夫妇，为宫室辨内外”。一望而知，古人论礼，多临事取义，各就礼之一体立说，原不可执一端而遽定礼之起源。讨论事物的起源，尤其是千万年前的事物的起源，预先假定它最先发生在宗教祭祀活动中或饮食的分配过程中，这种假定本身就是非常错误的。礼仪是一种文化现象，文化现象往往是诸多文化因素相互作用而产生的一种综合 。这种综合通常是在人们熟视无睹的情形下形成的 。在氏族社会里经常发现这样的事情，一种文化现象出现后，过上两三代人，大家就都不记得它的来历了，千万年后的我们企图确定它最初发生在哪个生活领域，是既无可能，也无意义的。换言之，礼最初出现于何种生活领域不是我们探索的目标，我们首先应该摒弃这种假设，只要能指出它的产生与何种文化因素相关就足够了。
…………
由于礼仪起源于无声的手势动作语言 ， 频繁行礼的实践培养了中国人行重于言的心理［7］。古代中国人不以巧言如流的口辩为能，而崇尚木讷不言 。这与古代罗马形成了鲜明的对照。在那里，哑剧取得了中国礼仪的地位，而手势语同时又帮助演说家获得了成功。罗马演说家西赛罗曾著《演说家专论》，评价手势动作在演说中的重要性，他认为平庸的演说家，仅仅是凭借了动作的威力，获得了雄辩的一切荣誉和嘉奖。而那些思想敏锐、知识渊博的演说家由于缺乏借助动作表达的内容而失去了听众的青睐 。《论语·子路》：“刚毅木讷，近仁。”《里仁》：“君子欲讷于言而敏于行”。《阳货》：“ 恶利口之覆邦家者 ”。《 孟子·尽心下》解释说：“恶利口，恐其乱信也”。老子虽然反对儒家的礼乐制度，以为“礼，忠信之薄而乱之首”，但是由礼乐表现形式的影响而形成的言行观，与儒家并没有多大区别。《老子》45章：“大巧若愚，大辩若讷” ，认为口讷而不善言者才是最能明辨是非本末之人。56 章又说：“知者不言，言者不知”。《庄子·天下》论百家短长优劣，深不以惠施善辩为能 ，说他“日以其知与人之辩，……不辞而应，不虑而对，篇(遍)为万物说，说而不休，多而无已，犹 以为寡，益之以怪……是以与众不适”。司马迁描写韩非“为人口吃，不能道说”，似乎也是伟大的人格，因为在中国人看来，不善言辞是忠厚诚实的表征。诸子百家的政治主张尽管千差万别，而在言行关系上却如此一致，说明这种言行观来自一个更早的文化传统，这个传统就是礼乐文明。

［　参考文献　］
［1］莱斯利·怀特.文化的科学——人类与文明研究 ［M］.济南：山东人民出版社，1988．
［2］列维·布留尔.原始思维 ［M］.北京：商务印书馆，1987.
［3］罗伯特·罗威.文明与野蛮 ［M］.北京：三联书店，1987.
［4］柯斯文.原始文化史纲 ［M］.北京：人民出版社，1955. 
［5］孔狄亚克.人类知识起源论 ［M］.北京：商务印书馆，1991.
［6］董淑华，黄贞姬.古汉语词表现的语义特征 ［J］.延边大学学报(哲学社会科学版)，1995，(3)：150-153.
［7］常金仓.周代礼俗研究 ［M］.台北：台湾文津出版社，1993.

［收稿日期］ 1995-12-11
［作者简介］ 常金仓(1948-)，男， 山西原平人，陕西师范大学副教授，历史学博士，从事中国古代文化研究。

------------------------------------------------------------


前 言

《中国学术期刊(光盘版)》(CAJ-CD)是我国第一部以电子期刊方式连续出版的大型集成化学术期刊全文数据库，是我国最重要的战略性信息资源之一，在我国信息化建设和知识经济发展中具有重要地位。规范本数据库重要检索数据项和统计评价数据项的名称、标识、结构和编排格式，对促进这一信息资源的建设和充分开发利用具有重要的现实意义。

本规范在充分研究国内外数据库制作技术和信息检索与评价系统发展趋势的基础上，以国际、国家有关标准为依据，并充分考虑了与国内各学术期刊研究团体的有关规范化文件的一致性 ，按照简明、易行、实用，有利于计算机处理和保证数据准确检索与统计的原则 ，对入编《中国学术期刊(光盘版)》的期刊，包括社会科学类期刊和科学技术类期刊的重要检索和统计评价数据格式提出了具体要求。期刊对这些数据格式的规范化处理将为其文献内容在大型集成化数据库中的可检索性和可评价性提供重要保证。

本规范在起草制订过程中，广泛征求了我国期刊出版、图书情报和文献工作标准化等各界专家和广大入编期刊编辑部的意见 ，从1997年3月至1998年10月先后召开了十余次不同学科、不同规模的座谈会、研讨会，对本规范草案进行了多次补充和反复修改，使内容逐步完善。中共中央宣传部、新闻出版署、教育部、科学技术部、信息产业部、文化部、中国科学院、中国科学技术协会、国家语言文字工作委员会、国家信息中心、中国标准化信息分类编码研究所、全国文献工作标准化技术委员会等国家主管部门及有关方面领导，以及中国期刊协会、中国科技期刊编辑学会、中国科学院自然科学期刊编辑研究会、中国高校自然科学学报研究会、中国高校社会科学学报研究会等期刊学术研究团体的负责人和专家对本规范的制订都给予了大力支持和指导，我们在此一并表示衷心的感谢。

本规范于1998年12月24日通过由新闻出版署主持的专家评审会审定，随后新闻出版署发布了“关于印发 《〈中国学术期刊(光盘版)〉检索与评价数据规范(试行)》 的通知” (新出音［1999］17号) ，从1999年2月1日起本规范将在全国近3500种入编期刊中试行。我们相信，通过大范围的宣传贯彻和实际应用 ，本规范将会进一步完善 、丰富 ，为《中国学术期刊(光盘版)》在更大的数据规模和更高技术水平上的发展 ，为我国期刊事业的现代化、标准化、规范化建设作出应有的贡献。
《中国学术期刊(光盘版)》编辑委员会
1999年1月20日

本规范由《中国学术期刊(光盘版)》编辑委员会提出。
本规范由《中国学术期刊(光盘版)》编辑委员会规范化工作组起草。
本规范主要起草人： 万锦坤， 朱 诚， 张积玉。
本规范由中国学术期刊(光盘版)编辑委员会规范化工作组负责解释。

-----------------------------------------------------